{"product_id":"tenda-v300-modem-router-vdsl2","title":"Tenda V300 Modem Router VDSL2","description":"\u003cp\u003e\u003cstrong\u003eKey Features\u003c\/strong\u003e\u003cbr\u003e\u003cstrong\u003eExcellent Boardband Speed:\u003c\/strong\u003e Support VDSL2 Profile 30a, also compatible with VDSL, ADSL2+, ADSL2 and ADSL\u003cbr\u003e\u003cstrong\u003eSuperior Wi-Fi Coverage:\u003c\/strong\u003e 2*5dBi Antennas, high power design\u003cbr\u003e\u003cstrong\u003eVarious Connectivity:\u003c\/strong\u003e Provide VDSL\/ADSL and Ethernet WAN connection types by fiber or cable\u003cbr\u003e\u003cstrong\u003eHigh Lightning Protection:\u003c\/strong\u003e Up to 6000v lightning protection prolongs router lifespan\u003cbr\u003e\u003cstrong\u003eIEEE Standards:\u003c\/strong\u003e IEEE802.11b\/g\/n, IEEE 802.3, 802.3u, IEEE 802.1Q\u003cbr\u003e\u003cstrong\u003exDSL Standard\u0026amp;Protocol:\u003c\/strong\u003e ITU G.993.2, Up to 17a \/30a profile ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) ITU-T G.993.2 VDSL2 ITU-T G.993.1 VDSL ITU-T G.992.1(G.DMT) ITU-T G.992.2(G.Lite) ITU-T G.992.4. ADSL2 (G.Lite bis) ITU-T G.992.3 ADSL2(G.DMT.bis) ITU-T G.992.5 ADSL2✚\u003cbr\u003e\u003cstrong\u003eInterfaces:\u003c\/strong\u003e 3 *10\/100 RJ45 LAN Ports 1 *10\/100 RJ45 LAN\/WAN Port 1 *RJ11 Port\u003cbr\u003e\u003cstrong\u003eDimension:\u003c\/strong\u003e 157.8 × 105.2 × 29.4mm (W * D * H)\u003cbr\u003e\u003cstrong\u003eButton:\u003c\/strong\u003e WPS RST Power\u003cbr\u003e\u003cstrong\u003eExternal Power Supply:\u003c\/strong\u003e 9V 1A\u003cbr\u003e\u003cstrong\u003eLED Indicator:\u003c\/strong\u003e PWR,Internet,WLAN,LAN , DSL\u003cbr\u003e\u003cstrong\u003eCertification:\u003c\/strong\u003e CE, RoHS，VOC\u003cbr\u003e\u003cstrong\u003eProtocols:\u003c\/strong\u003e Supports IPv4\u003cbr\u003e\u003cstrong\u003eATM\/PPP Protocols:\u003c\/strong\u003e ATM Forum UNI3.1\/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577\/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs\u003cbr\u003e\u003cstrong\u003eWAN Connection:\u003c\/strong\u003e PPPoE , Dynamic IP, Static IP, Bridge\u003cbr\u003e\u003cstrong\u003eBusiness Type:\u003c\/strong\u003e Internet, IPTV\u003cbr\u003e\u003cstrong\u003eServices:\u003c\/strong\u003e DDNS，Port Forwarding，DMZ，IPTV\u003cbr\u003e\u003cstrong\u003eDHCP Server:\u003c\/strong\u003e DHCP Server,Client List, Address Reservation\u003cbr\u003e\u003cstrong\u003eAdvanced Functions:\u003c\/strong\u003e Routing,Port Mapping (Grouping), Static Routing, DNS proxy, IGMP\u003cbr\u003e\u003cstrong\u003eFirewall:\u003c\/strong\u003e IP and Port Filtering，URL Blocking，DDOS\u003cbr\u003e\u003cstrong\u003eOthers functions:\u003c\/strong\u003e ALG,Ping Diagnostics,System Log,DSL Statistics\u003cbr\u003e\u003cstrong\u003eWireless Standard:\u003c\/strong\u003e IEEE 802.11b\/g\/n 2.4GHz\u003cbr\u003e\u003cstrong\u003eBandwidth:\u003c\/strong\u003e 20M\/40M\u003cbr\u003e\u003cstrong\u003eChannel Range:\u003c\/strong\u003e 2.4G: Auto,CH1-CH13\u003cbr\u003e\u003cstrong\u003eAntenna:\u003c\/strong\u003e 2* 5 dBi Antenna\u003cbr\u003e\u003cstrong\u003eWireless Speed:\u003c\/strong\u003e 300Mbps at 2.4GHz\u003cbr\u003e\u003cstrong\u003eTransmission Power:\u003c\/strong\u003e 2.4GHz\u003c\/p\u003e","brand":"Tenda","offers":[{"title":"Default Title","offer_id":50559747391707,"sku":"V300","price":28.0,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0822\/0193\/6091\/files\/a0312.png?v=1791031421","url":"https:\/\/www.basboustech.com\/products\/tenda-v300-modem-router-vdsl2","provider":"Basbous Tech","version":"1.0","type":"link"}